úterý 1. září 2009

Snow leopard - kompatibilita

Letmý seznam toho co mi zatím pod Sněžným leopardem funguje a co ne:

Bez problémů:
  • Dropbox
  • Firefox 3.5.2
  • Google Chrome
  • MS Office 2008 (Word, Excel, PowerPoint)
  • MS Remote Desktop Connection Client 2.0
  • Adium 1.4beta
  • Skype 2.7
  • Things
  • iTunes a LastFM
  • HandBrake
  • SeaShore
  • Submerge
  • VLC
Co nefunguje:
  • GPG KeyChain Access
  • GPG plugin pro Mail
  • Microsoft Remote Desktop Connection Client - verze starší než 2.0

1 komentář:

Anonymní řekl(a)...
Tento komentář byl odstraněn administrátorem blogu.